IP.Board Cross Site Scripting Vulnerability

Bugtraq ID: 68705
Class: Input Validation Error
CVE: CVE-2014-5106
Remote: Yes
Local: No
Published: Jul 17 2014 12:00AM
Updated: Aug 01 2014 12:30AM
Credit: Ahmed atif abdou
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus