Apache HTTP Server CVE-2014-0117 Remote Denial of Service Vulnerability

Apache HTTP Server is prone to a remote denial-of-service vulnerability.

Successful exploits may allow an attacker to cause an affected application to crash, resulting in a denial-of-service condition.

Apache HTTP Server 2.4.9, 2.4.8, 2.4.7, and 2.4.6 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus