Snoopy CVE-2008-7313 Arbitrary Command Execution Vulnerability

Bugtraq ID: 68776
Class: Input Validation Error
CVE: CVE-2008-7313
Remote: Yes
Local: No
Published: Jul 21 2014 12:00AM
Updated: Mar 07 2017 04:04AM
Credit: The vendor reported this issue.
Vulnerable: Snoopy Snoopy 1.2.6
IBM PowerKVM 3.1
IBM PowerKVM 2.1
Gentoo Linux
Not Vulnerable: Snoopy Snoopy 1.27


 

Privacy Statement
Copyright 2010, SecurityFocus