IBM 1754 GCM16 and GCM32 Global Console Managers Cross Site Scripting Vulnerability

Bugtraq ID: 68777
Class: Input Validation Error
CVE: CVE-2014-3080
Remote: Yes
Local: No
Published: Jul 14 2014 12:00AM
Updated: Jul 14 2014 12:00AM
Credit: Alejandro Alvarez Bravo
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus