Snoopy CVE-2014-5009 Arbitrary Command Execution Vulnerability

Bugtraq ID: 68783
Class: Input Validation Error
CVE: CVE-2014-5009
Remote: Yes
Local: No
Published: Jul 21 2014 12:00AM
Updated: Oct 26 2016 04:01AM
Credit: The vendor reported this issue.
Vulnerable: Snoopy Snoopy 1.28
IBM PowerKVM 3.1
IBM PowerKVM 2.1
Not Vulnerable: Snoopy Snoopy 1.29


 

Privacy Statement
Copyright 2010, SecurityFocus