MyConnection Server 'test.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 68793
Class: Input Validation Error
CVE: CVE-2014-5113
Remote: Yes
Local: No
Published: Jul 21 2014 12:00AM
Updated: Mar 19 2015 08:39AM
Credit: 1N3
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus