phpMyAdmin 'structure.lib.php' Cross Site Scripting Vulnerability

Bugtraq ID: 68798
Class: Input Validation Error
CVE: CVE-2014-4954
Remote: Yes
Local: No
Published: Jul 21 2014 12:00AM
Updated: Aug 01 2014 12:12AM
Credit: The vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus