phpMyAdmin 'rte_list.lib.php' Cross Site Scripting Vulnerability

Bugtraq ID: 68799
Class: Input Validation Error
CVE: CVE-2014-4955
Remote: Yes
Local: No
Published: Jul 21 2014 12:00AM
Updated: Aug 01 2014 12:12AM
Credit: Frans Rosén of detectify
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus