phpMyAdmin 'functions.js' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 68803
Class: Input Validation Error
CVE: CVE-2014-4986
Remote: Yes
Local: No
Published: Jul 21 2014 12:00AM
Updated: Jul 15 2015 12:20AM
Credit: The vendor reported this issue.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus