phpMyAdmin CVE-2014-4987 Remote Security Bypass Vulnerability

Bugtraq ID: 68804
Class: Access Validation Error
CVE: CVE-2014-4987
Remote: Yes
Local: No
Published: Jul 17 2014 12:00AM
Updated: Jul 15 2015 12:20AM
Credit: Chirayu Chiripal
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus