LPAR2RRD CVE-2014-4982 Unspecified Command Injection Vulnerability

Bugtraq ID: 68850
Class: Input Validation Error
CVE: CVE-2014-4982
Remote: Yes
Local: No
Published: Jul 23 2014 12:00AM
Updated: Jul 23 2014 12:00AM
Credit: J├╝rgen Bilberger
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus