WordPress Video Gallery Plugin Multiple SQL Injection and Cross Site Scripting Vulnerabilities

Attackers can use a browser to exploit the SQL-injection issues. An attacker must trick a victim into following a malicious URI to exploit cross-site scripting issues.


 

Privacy Statement
Copyright 2010, SecurityFocus