MIT Kerberos 5 CVE-2014-4341 Remote Denial of Service Vulnerability

MIT Kerberos 5 is prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to cause a program to crash, resulting in denial-of-service conditions.

Versions prior to Kerberos 1.12.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus