Sage Content Management System Cross Site Scripting Vulnerability

Bugtraq ID: 6894
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 20 2003 12:00AM
Updated: Feb 20 2003 12:00AM
Credit: Discovery credited to euronymous <just-a-user@yandex.ru>.
Vulnerable: Sage Sage 1.0 beta 3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus