WordPress WhyDoWork AdSense Cross Site Scripting and Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 68954
Class: Input Validation Error
CVE: CVE-2014-9099
CVE-2014-9100
Remote: Yes
Local: No
Published: Jul 28 2014 12:00AM
Updated: Dec 03 2014 12:55AM
Credit: Dylan Irzi
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus