Apache Subversion CVE-2014-3528 Insecure Authentication Weakness

Apache Subversion is prone to an insecure authentication weakness.

A remote attacker can exploit this issue to obtain a user's authentication credentials. This may aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus