IBM WebSphere Portal CVE-2014-3102 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 69045
Class: Input Validation Error
CVE: CVE-2014-3102
Remote: Yes
Local: No
Published: Jul 30 2014 12:00AM
Updated: Jul 30 2014 12:00AM
Credit: IBM
Vulnerable: IBM Websphere Portal 8.0
IBM Websphere Portal 7.0
IBM Websphere Portal 8.0.0.1
IBM Websphere Portal 7.0.0.2
IBM Websphere Portal 7.0.0.1
IBM Websphere Portal 7.0.0.0
Not Vulnerable: IBM Websphere Portal 8.0.0.1 CF13
IBM Websphere Portal 7.0.0.2 CF28


 

Privacy Statement
Copyright 2010, SecurityFocus