WordPress wpSS Plugin 'ss_handler.php' Cross Site Scripting Vulnerability

Bugtraq ID: 69073
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 06 2014 12:00AM
Updated: Aug 06 2014 12:00AM
Credit: Ashiyane Digital Security Team
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus