WordPress Multiple Security Vulnerabilities

Attackers can exploit some of these issues through a browser. To exploit the cross-site scripting and cross-site request-forgery issues, an attacker must entice an unsuspecting user into following a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus