Apache HTTP Server CVE-2013-4352 Remote Denial of Service Vulnerability

Bugtraq ID: 69248
Class: Unknown
CVE: CVE-2013-4352
Remote: Yes
Local: No
Published: Jul 14 2014 12:00AM
Updated: Jul 14 2014 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Apache Apache 2.4.6
Not Vulnerable: Apache Apache 2.4.7


 

Privacy Statement
Copyright 2010, SecurityFocus