innovaphone PBX CVE-2014-5335 Multiple Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 69350
Class: Input Validation Error
CVE: CVE-2014-5335
Remote: Yes
Local: No
Published: Aug 21 2014 12:00AM
Updated: Aug 27 2014 12:04AM
Credit: Rainer Giedat
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus