HP Service Manager CVE-2014-2632 Unspecified Remote Privilege Escalation Vulnerability

Bugtraq ID: 69377
Class: Design Error
CVE: CVE-2014-2632
Remote: Yes
Local: No
Published: Aug 22 2014 12:00AM
Updated: Aug 22 2014 12:00AM
Credit: HP
Vulnerable: HP Service Manager 9.33
HP Service Manager 9.32
HP Service Manager 9.31
HP Service Manager 9.30
HP Service Manager 9.21
HP Service Manager 7.21
Not Vulnerable: HP Service Manager 9.34.0072
HP Service Manager 9.34.0032
HP Service Manager 9.34.0021


 

Privacy Statement
Copyright 2010, SecurityFocus