PhpWiki Ploticus Module Command Injection Vulnerability

Bugtraq ID: 69444
Class: Input Validation Error
CVE: CVE-2014-5519
Remote: Yes
Local: No
Published: Aug 27 2014 12:00AM
Updated: Oct 15 2014 07:01AM
Credit: Benjamin Harris
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus