XRMS CRM '$_SESSION' Variable SQL Injection Vulnerability

Bugtraq ID: 69446
Class: Input Validation Error
CVE: CVE-2014-5520
Remote: Yes
Local: No
Published: Aug 27 2014 12:00AM
Updated: Aug 27 2014 12:00AM
Credit: Benjamin Harris
Vulnerable: XRMS CRM XRMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus