Drupal RedHen Rules Link Module Cross Site Scripting Vulnerability

Bugtraq ID: 69447
Class: Input Validation Error
CVE: CVE-2014-9740
Remote: Yes
Local: No
Published: Aug 27 2014 12:00AM
Updated: Jul 15 2015 01:02AM
Credit: Klaus Purer
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus