Cisco IOS XR Software CVE-2014-3353 Denial of Service Vulnerability

Cisco IOS XR is prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to cause high CPU utilization on a line card of the Cisco CRS and certain IPv6 traffic to the affected device to be dropped, denying service to legitimate users.

This issue is being tracked by Cisco Bug ID CSCuo95165.


 

Privacy Statement
Copyright 2010, SecurityFocus