WordPress Advanced Access Manager Plugin CVE-2014-6059 Arbitrary File Overwrite Vulnerability

Bugtraq ID: 69549
Class: Input Validation Error
CVE: CVE-2014-6059
Remote: Yes
Local: No
Published: Sep 03 2014 12:00AM
Updated: Sep 03 2014 12:00AM
Credit: Tom Adams of security.dxw.com
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus