PhpOnlineChat 'phpchat/canned_opr.php' Cross Site Scripting Vulnerability

Bugtraq ID: 69669
Class: Input Validation Error
CVE: CVE-2014-100017
Remote: Yes
Local: No
Published: Sep 07 2014 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: N0 Feel
Vulnerable: PhpOnlineChat PhpOnlineChat 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus