CHICKEN POSIX 'select()' Function Remote Buffer Overflow Vulnerability

Bugtraq ID: 69727
Class: Boundary Condition Error
CVE: CVE-2014-6310
Remote: Yes
Local: No
Published: Sep 10 2014 12:00AM
Updated: Sep 11 2014 09:37AM
Credit: The vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus