Cisco IOS XR Software Command Line Interface (CLI) Information Disclosure Vulnerability

Cisco IOS XR Software is prone to a remote information-disclosure vulnerability.

Successful exploits will allow attackers to gain access to obtain sensitive information; this may aid in further attacks.

This issue is tracked by Cisco Bug IDs CSCuq42336, CSCuq76853, CSCuq76873 and CSCuq45383.


 

Privacy Statement
Copyright 2010, SecurityFocus