phpMyAdmin Micro History Feature Cross Site Scripting Vulnerability

Bugtraq ID: 69790
Class: Input Validation Error
CVE: CVE-2014-6300
Remote: Yes
Local: No
Published: Sep 13 2014 12:00AM
Updated: Jul 15 2015 12:20AM
Credit: Olivier Beg
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus