WordPress Wordfence Security Plugin Multiple Vulnerabilities

Bugtraq ID: 69815
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 14 2014 12:00AM
Updated: Sep 14 2014 12:00AM
Credit: Voxel@Night
Vulnerable: WordPress Wordfence Security 5.2.3
Not Vulnerable: WordPress Wordfence Security 5.2.4


 

Privacy Statement
Copyright 2010, SecurityFocus