Adobe Reader and Acrobat CVE-2014-0565 Remote Code Execution Vulnerability

Adobe Reader and Acrobat are prone to an unspecified remote code-execution vulnerability.

Attackers can exploit this issue to execute arbitrary code within the context of the affected application. Failed exploit attempts likely result in denial-of-service conditions.

The affected products are:

Adobe Reader 11.x versions prior to 11.0.09
Adobe Reader 10.x versions prior to 10.1.12
Adobe Acrobat 11.x versions prior to 11.0.09
Adobe Acrobat 10.x versions prior to 10.1.12


 

Privacy Statement
Copyright 2010, SecurityFocus