apt CVE-2014-0487 Security Bypass Vulnerability

apt package is prone to a security-bypass vulnerability.

Successful exploits could result in a malicious package being installed on the vulnerable computer. This could facilitate a complete system compromise.


 

Privacy Statement
Copyright 2010, SecurityFocus