Wireshark SES Dissector CVE-2014-6428 Remote Denial of Service Vulnerability

Wireshark is prone to a remote denial-of-service vulnerability.

An attacker can leverage this issue to crash the affected application, denying service to legitimate users.

Wireshark 1.12.0 and 1.10.0 through versions 1.10.9 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus