WordPress Login Widget With Shortcode 'options-general.php' Cross Site Request Forgery Vulnerability

Bugtraq ID: 69871
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 17 2014 12:00AM
Updated: Sep 17 2014 12:00AM
Credit: Tom Adams
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus