Apple Mac OS X Server CVE-2014-4424 SQL Injection Vulnerabilitiy

Bugtraq ID: 69918
Class: Input Validation Error
CVE: CVE-2014-4424
Remote: Yes
Local: No
Published: Sep 17 2014 12:00AM
Updated: Oct 17 2014 11:00AM
Credit: Sajjad Pourali of CERT of Ferdowsi University of Mashhad
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus