WebKit Private Browsing CVE-2014-4409 Security Bypass Vulnerability

WebKit is prone to a security-bypass vulnerability. This issue occurs when private browsing mode is enabled.

Attackers can exploit this issue to bypass security restrictions.


 

Privacy Statement
Copyright 2010, SecurityFocus