Multiple Asterisk Products CVE-2014-6610 Out of Call Message Denial of Service Vulnerability

Bugtraq ID: 69962
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2014-6610
Remote: Yes
Local: No
Published: Sep 18 2014 12:00AM
Updated: Nov 25 2014 12:55AM
Credit: Philippe Lindheimer
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus