Xen 'x86_emulate.c' Local Privilege Escalation Vulnerability

Bugtraq ID: 70057
Class: Design Error
CVE: CVE-2014-7155
Remote: No
Local: Yes
Published: Sep 23 2014 12:00AM
Updated: May 07 2015 05:13PM
Credit: Andrei Lutas of BitDefender
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus