TestLink CVE-2014-5308 Multiple SQL Injection Vulnerabilities

Bugtraq ID: 70207
Class: Input Validation Error
CVE: CVE-2014-5308
Remote: Yes
Local: No
Published: Oct 01 2014 12:00AM
Updated: Oct 01 2014 12:00AM
Credit: Jerzy Kramarz
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus