phpMyAdmin CVE-2014-7217 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 70252
Class: Input Validation Error
CVE: CVE-2014-7217
Remote: Yes
Local: No
Published: Oct 01 2014 12:00AM
Updated: Apr 13 2015 09:46PM
Credit: Ashutosh Dhundhara
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus