SAP HANA Developer Edition Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 70307
Class: Input Validation Error
CVE: CVE-2014-8314
Remote: Yes
Local: No
Published: Oct 08 2014 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: Will Vandevanter
Vulnerable: SAP HANA Developer Edition 1.00.70.00.386119
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus