Microsoft Internet Explorer CVE-2014-4126 Remote Memory Corruption Vulnerability

Bugtraq ID: 70328
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2014-4126
Remote: Yes
Local: No
Published: Oct 14 2014 12:00AM
Updated: Oct 21 2014 12:02AM
Credit: Rohit Mothe, working with VeriSign iDefense Labs
Vulnerable: Avaya Messaging Application Server 5.2
Avaya Communication Server 1000 Telephony Manager 4.0
Avaya Communication Server 1000 Telephony Manager 3.0
Avaya CallPilot 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus