Tapatalk for vBulletin CVE-2014-2023 Multiple SQL Injection Vulnerabilities

Bugtraq ID: 70418
Class: Input Validation Error
CVE: CVE-2014-2023
Remote: Yes
Local: No
Published: Oct 13 2014 12:00AM
Updated: Oct 29 2014 12:01AM
Credit: tintinweb
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus