Oracle Database Server CVE-2014-4290 Remote Security Vulnerability

Bugtraq ID: 70501
Class: Unknown
CVE: CVE-2014-4290
Remote: Yes
Local: No
Published: Oct 14 2014 12:00AM
Updated: Oct 14 2014 12:00AM
Credit: Oracle
Vulnerable: Oracle Database 12c Release 1 12.1 2
Oracle Database 12c Release 1 12.1 1
Oracle Database 11g Release 2 11.2.0.4
Oracle Database 11g Release 2 11.2.0.3
Oracle Database 11g Release 1 11.1.0.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus