Oracle Java SE CVE-2014-6511 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability.

The vulnerability can be exploited over multiple protocols. This issue affects the '2D' sub-component.

This vulnerability affects the following supported versions:
Java SE 5.0u71, Java SE 6u81, Java SE 7u67, Java SE 8u20


 

Privacy Statement
Copyright 2010, SecurityFocus