Oracle Java SE CVE-2014-6517 Remote Security Vulnerability

Oracle Java SE is prone to a remote vulnerability in Java SE, Java SE Embedded, JRockit.

The vulnerability can be exploited over multiple protocols. This issue affects the 'JAXP' sub-component.

This vulnerability affects the following supported versions:
Java SE 6u81, Java SE 7u67, Java SE 8u20, Java SE Embedded 7u60, JRockit R27.8.3, JRockit R28.3.3


 

Privacy Statement
Copyright 2010, SecurityFocus