WordPress WP Database Manager Plugin Multiple Security Vulnerabilities

Bugtraq ID: 70626
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 16 2014 12:00AM
Updated: Oct 16 2014 12:00AM
Credit: Larry W. Cashdollar
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus