Apple Mac OS X CVE-2014-4437 Local Security Bypass Vulnerability

Apple Mac OS X is prone to a local security-bypass vulnerability.

A remote attacker can leverage this issue to perform unauthorized actions.

Versions prior to Apple Mac OS X 10.10 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus